Crea sito
100!
Giu26

100!

APK 100! Download file .apk dell’app creata da me “100!”. Versione 1.0 Data upload 26.06.18 Peso 4,40 MB P.S. se pensate che ci sia qualcosa da migliorare...

Read More
Excel
Giu22

Excel

Guida fondamentale di Excel Le funzioni più importanti e più utili Inanzitutto bisogna specificare cos’è Excel. Excel come Libreoffice Calc è un foglio elettronico di calcolo detto anche spreadsheet. FUNZIONI inanzitutto le funzioni si inseriscono con = esempio =somma(A1:A10) FUNZIONE SOMMA Serve per sommare dei dati in un certo intervallo. =SOMMA(A1:A10) FUNZIONE MEDIA Serve per ottenere il valore medio di un intervallo...

Read More